Интернет-магазин качественных и недорогих запчасти на НИВА и NIVA CHEVROLET

электрооборудование

Модераторы: владимир55, Sash, слава н, Shade, LM_74

Ответить
seweryanin
Винтик (Новичок)
Сообщения: 1
Зарегистрирован: 03 май 2017, 05:26
Пол: Мужчина
Город, регион: Turuhansk,Krasnoyarskiy.
Марка авто: niva21214i

электрооборудование

Сообщение seweryanin » 03 май 2017, 05:41

пропали повороты,не загорается приборный щиток,не работают дворники,не горит свет при задней передачи,всё началось после разбора передней панели и обратной сборки

Аватара пользователя
Warlock
Сам... (Эксперт)
Сообщения: 2865
Зарегистрирован: 18 фев 2011, 16:54
Пол: Мужчина
Город, регион: Москва
Марка авто: 21214-20-47 2010г.в.
Благодарил (а): 18 раз
Поблагодарили: 136 раз

Re: электрооборудование

Сообщение Warlock » 03 май 2017, 05:48

seweryanin писал(а):пропали повороты,не загорается приборный щиток,не работают дворники,не горит свет при задней передачи,всё началось после разбора передней панели и обратной сборки
Сдается мне, что при сборке забыл прикрутить массу.
Гайка находится прямо за панелью приборов. На ней же висит реле поворотов.

Изображение

Аватара пользователя
Pureconjuror
Винтик (Новичок)
Сообщения: 10
Зарегистрирован: 06 фев 2017, 01:28
Пол: Мужчина
Город, регион: Москва
Марка авто: Ваз 2131
Откуда: Москва

Re: электрооборудование

Сообщение Pureconjuror » 15 май 2017, 14:38

У меня был такой же случай, только я вот прикрутил массу обратно. Проблема оказалась в предохранителях. После перепайки контактов, тестировал на работоспособность в разобранном виде, неправильно подключил аккумулятор и полетели предохранители, я не сразу додумался в чем дело. Испугался что спек всю электронику. Также похоже немного закоротил аккумулятор, поскольку после этого случая начал заряд быстро терять, сейчас не знаю то ли новый акб нужен то ли этот можно как-то исправить (акб Medalist 6СТ-60)

Egor
Винтик (Новичок)
Сообщения: 1
Зарегистрирован: 02 авг 2017, 13:56
Пол: Мужчина
Город, регион: Чита
Марка авто: ВАЗ 21310

Re: электрооборудование

Сообщение Egor » 02 авг 2017, 14:03

Привет нивоводам! Ребята, такая проблема. В один прекрасный момент при вкл зажигания перестал включаться бензонасос. Пробовал подать "минус" на реле - не получается. Подкинул провода через кнопку на контакты - работает. Так теперь и езжу - включаю зажигание, нажимаю на 3-4 сек. кнопку и завожу двиг. А когда глушу двиг. то бензонасос еще сек. 10 работает и только потом откл. Не контроллер ли это "перекосило"? Реле проверял.

слава н
Сам... (Эксперт)
Сообщения: 1548
Зарегистрирован: 18 июл 2012, 20:11
Пол: Мужчина
Город, регион: Волжский
Марка авто: ВАЗ212180 `99
Благодарил (а): 27 раз
Поблагодарили: 68 раз

Re: электрооборудование

Сообщение слава н » 02 авг 2017, 16:53

На какие контакты подавал напряжение? Предохранитель бензонасоса смотрел?
Решительный шаг вперед - результат хорошего пинка сзади.

Ответить

Вернуться в «Технические вопросы»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость